WordPress 4.2.4 安全修复版发布

    WordPress     Discussion

WordPress 4.2.4 安全更新版发布,修复内容包括“跨站点脚本攻击漏洞”和“潜在的SQL注入漏洞”。还修复了一个“potential timing side-channel attack”漏洞,以及防止攻击者锁定正在被编辑的文章的问题。总之就是一定要更新的版本。

更多相关信息请查阅 版本日志 或 更新列表

Editor: Yong; Tags:

DISCUSSION

  

(So you agree with the rules)